• pea_banner_03
  • pea_banner_02

Kahe nupuga SIP-videointercom JSL83

Kahe nupuga SIP-videointercom JSL83

Lühike kirjeldus:

JSL83 on kahe nupuga SIP-videointercom integreeritud HD-kaamera ja täiustatud helisüsteemiga. See toetab H.264 videokompressioonivormingut ja pakub suurepärast videokvaliteeti 720p videoresolutsiooniga. Puutetundliku ekraaniga juhtpaneeli abil saate külastajatega rääkida ja kaamerast tulevat videot igal ajal vaadata.
JSL83 pakub võtmeta juhtimist ja mugavust ukse avamiseks ilma võtmeta. Ukse saab avada kaugjuhtimise teel, kui uksel on elektrooniline lukk. See sobib ideaalselt interneti kaudu suhtlemiseks ja turvalisuse tagamiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.


Toote üksikasjad

Tootesildid

JSL83

JSL83 on kahe nupuga SIP-videointercom integreeritud HD-kaamera ja täiustatud helisüsteemiga. See toetab H.264 videokompressioonivormingut ja pakub suurepärast videokvaliteeti 720p videoresolutsiooniga. Puutetundliku ekraaniga juhtpaneeli abil saate külastajatega rääkida ja kaamerast tulevat videot igal ajal vaadata.
JSL83 pakub võtmeta juhtimist ja mugavust ukse avamiseks ilma võtmeta. Ukse saab avada kaugjuhtimise teel, kui uksel on elektrooniline lukk. See sobib ideaalselt interneti kaudu suhtlemiseks ja turvalisuse tagamiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.

Toote omadused

•HTTP/HTTPS/FTP/TFTP

• DNS SRV/A päring/NATPR päring

•SNMP/TR069

• Konfiguratsiooniklahvistik‐juhtimine

• HTTP/HTTPS veebihaldus

• Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP TLS-i ja SRTP kaudu

• Ukse avamine: DTMF-toonid

• 2 SIP-liini, kaks SIP-serverit

• Mugavusmüra generaator (CNG)

• Hääletegevuse tuvastamine (VAD)

• Koodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Lairiba koodek: G.722

• Kaks‐viis helivoog

• HD-hääl

• Vaatenurk: 80°(K), 60°(V)

• Minimaalne valgustus: 0,1 luksi

• Resolutsioon: kuni 1280 x 720

• Videokoodek: H.264

• Maksimaalne pildiedastuskiirus: 720p‐30 kaadrit sekundis

• 2M piksliga värviline CMOS-kaamera

Toote üksikasjad

Kahe nupuga SIP-intercom

•HD-hääl

•1080p HD-kaamera

•Ukse avamine: DTMF-toonid

•Ideaalne äri-, institutsionaalsete ja elamute rakenduste jaoks

•Integreeritud HD-kaamera

•Akustilise kaja summutamise heliväljund

•Kaks SIP-liini, kaks SIP-serverit

mj1

Kõrge stabiilsus ja töökindlus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A päring/NATPR päring

•Uimastamine, seansi taimer

•DHCP/Staatiline/PPPoE

•DTMF-režiim: sagedusribasisene, RFC2833 ja SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD-heli

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Lihtne haldamine

•Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratsioon HTTP/HTTPS veebi kaudu

•Konfiguratsiooniveeb‐juhtimine

•SNMP/TR069

•Konfiguratsiooni varundamine/taastamine

•Syslogi

打印

  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile