• 单页面bänner

Kahe nupuga SIP-videointercomi mudel JSL88

Kahe nupuga SIP-videointercomi mudel JSL88

Lühike kirjeldus:

JSL88 on mitme nupuga SIP-videointercom integreeritud HD-kaamera ja täiustatud kajasummutusfunktsiooniga helisüsteemiga. See toetab H.264 video tihendusvormingut ja pakub suurepärast videokvaliteeti 720p videoresolutsiooniga. Puutetundliku ekraaniga juhtpaneeli abil saate külastajatega rääkida ja kaamerast tulevat videot igal ajal vaadata.

JSL88 pakub võtmeta juhtimist ja mugavust kasutajatele, toetades mitmeid ukse avamise viise ilma võtmeta. Ukse saab avada kaugjuhtimise teel, aga ka kohaliku parooli või IC/ID-kaardi abil, kui olemas on elektrooniline ukselukk. See sobib ideaalselt interneti teel suhtlemise ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.


Toote üksikasjad

Tootesildid

SIP-video uksetelefon

JSL88 on mitme nupuga SIP-videointercom integreeritud HD-kaamera ja täiustatud kajasummutusfunktsiooniga helisüsteemiga. See toetab H.264 video tihendusvormingut ja pakub suurepärast videokvaliteeti 720p videoresolutsiooniga. Puutetundliku ekraaniga juhtpaneeli abil saate külastajatega rääkida ja kaamerast tulevat videot igal ajal vaadata.

JSL88 pakub võtmeta juhtimist ja mugavust kasutajatele, toetades mitmeid ukse avamise viise ilma võtmeta. Ukse saab avada kaugjuhtimise teel, aga ka kohaliku parooli või IC/ID-kaardi abil, kui olemas on elektrooniline ukselukk. See sobib ideaalselt interneti teel suhtlemise ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.

Toote omadused

• DNS SRV/A päring/NATPR päring

• Uimastamine, seansi taimer

•Süsteemid ja

• Konfiguratsiooni varundamine/taastamine

• DTMF-režiim: sagedusalasisene, RFC2833 ja SIP INFO

• HTTP/HTTPS veebihaldus

• SIP üle TS-i, SRTP

• Vaikimisi automaatvastaja

• Toimingu UR / aktiivse URI kaugjuhtimispult

• Ukse avamine: DTMF-toonid, parool, IC/ID-kaart

•Üks SIP ine, Dua SIP serverid

• Vaatenurk: 80°(K), 60°(V)

• Videokoodek: H.264

• Resolutsioon: kuni 1280 x 720

• DHCP/Staatiline/PPPoE

• Koodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Lairiba koodek: G.722

• Kaks‐viis helivoog

• HD-hääl

• Maksimaalne pildiedastuskiirus: 1080P – 30 kaadrit sekundis

• 2M Pixe'i ko- või CMOS-kaamera

Toote üksikasjad JSL88

Mitme nupuga SIP-videointercom

•HD-hääl

•1080p HD-kaamera

•Ukse avamine: DTMF-toonid, IC/ID-kaart

•2,3-tolline graafiline LCD-ekraan

•2M piksliga värviline CMOS-kaamera

mj1

Kõrge stabiilsus ja töökindlus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A päring/NATPR päring

•Uimastamine, seansi taimer

mj2-02

Lihtne haldamine

•Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratsioon HTTP/HTTPS veebi kaudu

•NTP/suveaeg

•Sysog

•Konfiguratsiooni varundamine/taastamine

•Klahvistikupõhine konfiguratsioon

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom-kaamera

HD-video

intercom_IK10

IK10

intercom_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD-heli

2.3

LCD-ekraan

Detail

Kahe nupuga SIP-video uksetelefon, mudel DP88 (2)
Kahe nupuga SIP-video uksetelefon, mudel DP88 (1)

  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile