• pea_banner_03
  • pea_banner_02

Audio SIP intercom mudel JSL81

Audio SIP intercom mudel JSL81

Lühike kirjeldus:

JSL81 on SIP-intercom, millel on täiustatud helisüsteem ja kaja summutamise funktsioon. Puutetundliku ekraani abil saate külastajatega igal ajal rääkida.

JSL81 pakub võtmeta juhtimist ja mugavust ukse avamiseks ilma võtmeta. Ukse saab avada kaugjuhtimise teel, kui uksel on elektrooniline lukk.'Ideaalne interneti kaudu toimuva kommunikatsiooni ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.


Toote üksikasjad

Tootesildid

JSL81

JSL81 on SIP-intercom, millel on täiustatud helisüsteem ja kaja summutamise funktsioon. Puutetundliku ekraani abil saate külastajatega igal ajal rääkida.
JSL81 pakub võtmeta juhtimist ja mugavust ukse avamiseks ilma võtmeta. Ukse saab avada kaugjuhtimise teel, kui uksel on elektrooniline lukk.'Ideaalne interneti kaudu toimuva kommunikatsiooni ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.

Toote omadused

• Alumiiniumist pind, metallist põhjakest

• 2 kõnenuppu

•DTMF-režiim: sisse‐Sagedusriba, RFC2833 ja SIP INFO

• DHCP/Staatiline/PPPoE

• Uimastamine, seansi taimer

• DNS SRV/A päring/NATPR päring

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS-i ja SRTP kaudu

• Konfiguratsiooni varundamine/taastamine

•Süsteemilogi

•SNMP/TR069

• Konfiguratsiooniveeb‐juhtimine

• HTTP/HTTPS veebihaldus

• Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

• Mugavusmüra generaator (CNG)

• Hääletegevuse tuvastamine (VAD)

• Koodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Lairiba koodek: G.722

• Kaks‐viis helivoog

• HD-hääl

• Toimingu URL/aktiivse URI kaugjuhtimispult

• Vaikimisi automaatvastus

• Uksetelefoni funktsioonid

• Ukse avamine: DTMF-toonid

• 2 SIP-liini, kaks SIP-serverit

Toote üksikasjad

Kahe nupuga SIP-intercom

•HD-hääl

•Ukse avamine: DTMF-toonid

•Ideaalne äri-, institutsionaalsete ja elamute rakenduste jaoks

•Avage eemalt, kui uksel on elektrooniline lukk

•Kaks SIP-liini, kaks SIP-serverit

•Uksetelefoni funktsioonid

•Kahesuunaline helivoog

mj1

Kõrge stabiilsus ja töökindlus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A päring/NATPR päring

•Uimastamine, seansi taimer

•DHCP/Staatiline/PPPoE

•DTMF-režiim: sagedusribasisene, RFC2833 ja SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD-heli

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Lihtne haldamine

•Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratsioon HTTP/HTTPS veebi kaudu

•Konfiguratsiooniveeb‐juhtimine

•SNMP/TR069

•Konfiguratsiooni varundamine/taastamine

•Syslogi

打印

  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile