• pea_banner_03
  • pea_banner_02

Hiina OEM OEM/ODM veekindel SIP video uksetelefon

Hiina OEM OEM/ODM veekindel SIP video uksetelefon

Lühike kirjeldus:

JSL90 on ühe nupuga mini SIP-videointercom täiustatud helisüsteemiga ja kajasummutusfunktsiooniga. JSL70 siseruumidesse mõeldud puutetundliku ekraaniga juhtpaneeli abil saate külastajatega igal ajal rääkida. See pakub võtmeta juhtimist ja mugavust ukse avamiseks ilma võtmeta. Ukse saab avada kaugjuhtimise teel, kui uksel on elektrooniline lukk. See sobib ideaalselt interneti teel suhtlemise ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.


Toote üksikasjad

Tootesildid

Lähtudes põhimõttest „Loome kvaliteetseid tooteid ja sõbruneme inimestega üle kogu maailma“, oleme pidevalt seadnud esikohale klientide huvi Hiina OEM OEM/ODM veekindla SIP videouksetelefoni vastu. Oleme loonud endale paljude klientide seas hea maine. Kvaliteet ja klienditeenindus on meie pidevaks eesmärgiks. Teeme kõik endast oleneva, et luua paremaid tooteid. Ootame pikaajalist koostööd ja vastastikust kasu!
Lähtudes arusaamast „Kvaliteetsete kaupade loomine ja heade sõprade leidmine inimestega üle kogu maailma“, seadsime pidevalt esikohale ostjate huviVideo uksetelefon ja video uksekellAsutamisest peale on ettevõte elanud põhimõttel „aus müük, parim kvaliteet, inimkesksus ja klientidele kasulikkus“. Teeme kõik endast oleneva, et pakkuda oma klientidele parimaid teenuseid, tooteid ja lahendusi. Lubame, et oleme vastutustundlikud kuni teenuste osutamise lõpuni.

SIP-video uksetelefon

JSL90 on ühe nupuga mini SIP-videointercom täiustatud helisüsteemiga ja kajasummutusfunktsiooniga. JSL70 siseruumidesse mõeldud puutetundliku ekraaniga juhtpaneeli abil saate külastajatega igal ajal rääkida. See pakub võtmeta juhtimist ja mugavust ukse avamiseks ilma võtmeta. Ukse saab avada kaugjuhtimise teel, kui uksel on elektrooniline lukk. See sobib ideaalselt interneti teel suhtlemise ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.

Toote omadused

• IP-klass: IP65

• Helikoodek: G.711

• Videokoodek: H.264

• Kaamera: CMOS 2M pikslit

• Video resolutsioon: 1280×720p

• LED-öine nägemine: Jah

• Lifti juhtimine

• Kodune automatiseerimine

•Standardne SIP 2.0

• Avage uks IC/ID-kaardiga (20 000 kasutajat)

• Avamisahel: Jah (talub luku maksimaalset voolutugevust 3,5 A)

Toote üksikasjad

Ideaalne äri-, institutsionaalseks ja elamukinnisvaraks

•HD-hääl

•Ukse avamine: DTMF-toonid

•1 RS485 port lifti juhtimise integreerimiseks

•Kaugjuhtimisega avamine

•1 SIP-liin, 1 SIP-server

•Uksetelefoni funktsioonid

•Kahesuunaline helivoog

•LED-valgus Vision

•ABS-korpus, pisike disain

mj1

Kõrge stabiilsus ja töökindlus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A päring/NATPR päring

•Uimastamine, seansi taimer

mj2-02

Lihtne haldamine

•Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratsioon HTTP/HTTPS veebi kaudu

•NTP/suveaeg

•Syslogi

•Konfiguratsiooni varundamine/taastamine

•Klahvistikupõhine konfiguratsioon

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom-kaamera

HD-video

intercom_Linux

Linuxi operatsioonisüsteem

intercom_SIP

SIP

intercom_voice JSL88

HD-heli

Detail

Mini SIP videointercom mudel JSL90 (2)
Mini SIP videointercom mudel JSL90 (1)
Lähtudes põhimõttest „Loome kvaliteetseid tooteid ja sõbruneme inimestega üle kogu maailma“, oleme pidevalt seadnud esikohale klientide huvi Hiina OEM/ODM veekindla SIP juhtmega uksetelefoni süsteemi vastu. Oleme loonud endale paljude klientide seas hea maine. Kvaliteet ja klienditeenindus on meie pidevaks eesmärgiks. Teeme kõik endast oleneva, et luua paremaid tooteid. Ootame pikaajalist koostööd ja vastastikuseid eeliseid!
Hiina OEMVideo uksetelefon ja video uksekellAsutamisest peale on ettevõte elanud põhimõttel „aus müük, parim kvaliteet, inimkesksus ja klientidele kasulikkus“. Teeme kõik endast oleneva, et pakkuda oma klientidele parimaid teenuseid, tooteid ja lahendusi. Lubame, et oleme vastutustundlikud kuni teenuste osutamise lõpuni.


  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile