• pea_banner_03
  • pea_banner_02

Kahe nupuga SIP-videointercomi mudel JSL85

Kahe nupuga SIP-videointercomi mudel JSL85

Lühike kirjeldus:

JSL85 on kahe nupuga SIP-videointercom integreeritud HD-kaamera, raadiosageduskaardilugeja ja täiustatud helisüsteemiga. See toetab H.264 videokompressioonivormingut ja pakub suurepärast videokvaliteeti 720p videoresolutsiooniga. Puutetundliku ekraaniga juhtpaneeli abil saate külastajatega rääkida ja kaamerast videot igal ajal vaadata.

JSL85 pakub võtmeta juhtimist ja mugavust kasutajatele, toetades mitmeid ukse avamise viise ilma võtmeta. Ust saab avada kaugjuhtimise teel, aga ka kohaliku IC/ID-kaardi abil, kui olemas on elektrooniline ukselukk. See sobib ideaalselt interneti teel suhtlemise ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.


Toote üksikasjad

Tootesildid

JSL85

JSL85 on kahe nupuga SIP-videointercom integreeritud HD-kaamera, raadiosageduskaardilugeja ja täiustatud helisüsteemiga. See toetab H.264 videokompressioonivormingut ja pakub suurepärast videokvaliteeti 720p videoresolutsiooniga. Puutetundliku ekraaniga juhtpaneeli abil saate külastajatega rääkida ja kaamerast videot igal ajal vaadata.

JSL85 pakub võtmeta juhtimist ja mugavust kasutajatele, toetades mitmeid ukse avamise viise ilma võtmeta. Ust saab avada kaugjuhtimise teel, aga ka kohaliku IC/ID-kaardi abil, kui olemas on elektrooniline ukselukk. See sobib ideaalselt interneti teel suhtlemise ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.

Toote omadused

• Sein‐paigaldatud paigaldus

• 2 kõnenuppu

•Süsteemilogi

• Konfiguratsiooni varundamine/taastamine

•SNMP/TR069

• DTMF-režiim: sagedusalasisene, RFC2833 ja SIP INFO

• HTTP/HTTPS veebihaldus

• Uimastamine, seansi taimer

• Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

• DHCP/Staatiline/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS-i ja SRTP kaudu

• Resolutsioon: kuni 1280 x 720

• Vaatenurk: 80°(K), 60°(V)

• Koodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Lairiba koodek: G.722

• Kaks‐viis helivoog

• HD-hääl

• Videokoodek: H.264

• Maksimaalne pildiedastuskiirus: 1080P – 30 kaadrit sekundis

• Ukse avamine: DTMF-toonid

• 2 SIP-liini, kaks SIP-serverit

• 2M piksliga värviline CMOS-kaamera

Toote üksikasjad

Kahe nupuga SIP-intercom

•HD-hääl

•1080p HD-kaamera

•Ukse avamine: DTMF-toonid, IC/ID-kaart

•Kaks SIP-liini, kaks SIP-serverit

•Resolutsioon: kuni 1280 x 720

•Vaatenurk: 80° (kõrgus), 60° (vertikaalne)

mj1

Kõrge stabiilsus ja töökindlus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A päring/NATPR päring

•Uimastamine, seansi taimer

•DHCP/Staatiline/PPPoE

•DTMF-režiim: sagedusribasisene, RFC2833 ja SIP INFO

mj2-02
intercom_SIP

SIP

intercom-kaamera

HD-kaamera

intercom_voice JSL88

HD-heli

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Lihtne haldamine

•Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratsioon HTTP/HTTPS veebi kaudu

•Konfiguratsiooniveeb‐juhtimine

•SNMP/TR069

•Konfiguratsiooni varundamine/taastamine

•Syslogi

打印

  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile