• 单页面bänner

Tipptasemel äriklassi SIP-telefoni mudel JSL66G JSL66GP

Tipptasemel äriklassi SIP-telefoni mudel JSL66G JSL66GP

Lühike kirjeldus:

Cashly JSL66G/JSL66GP on mitmekülgne HD SIP-telefon, mis on loodud tipptasemel äriklientidele. Elegantne välimus, suurepärane jõudlus, sobib erinevatesse keskkondadesse. 4,3-tolline 480 x 272 piksliga graafiline LCD-ekraan taustvalgustusega pakub häid visuaalseid efekte. Suurepärane HD-helikvaliteet ja mitmesugused süsteemifunktsioonid, et rahuldada kasutajate erinevaid vajadusi. C66 SIP-telefonil on kaks gigabitise Etherneti porti, mida on lihtne paigaldada, seadistada ja kasutada. Toetab 20 SIP-kontot ja 6-suunalist konverentsi. Saavutab rikkalikke ärifunktsioone tänu sujuvale koostööle IP-PBX-iga.


Toote üksikasjad

Tootesildid

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP on mitmekülgne HD SIP-telefon, mis on loodud tipptasemel äriklientidele. Elegantne välimus, suurepärane jõudlus, sobib erinevatesse keskkondadesse. 4,3-tolline 480 x 272 piksliga graafiline LCD-ekraan taustvalgustusega pakub häid visuaalseid efekte. Suurepärane HD-helikvaliteet ja mitmesugused süsteemifunktsioonid, et rahuldada kasutajate erinevaid vajadusi. C66 SIP-telefonil on kaks gigabitise Etherneti porti, mida on lihtne paigaldada, seadistada ja kasutada. Toetab 20 SIP-kontot ja 6-suunalist konverentsi. Saavutab rikkalikke ärifunktsioone tänu sujuvale koostööle IP-PBX-iga.

Toote omadused

• HD-hääl

• SMS, kõnepost, MWI

• Eakaaslaste valimine

• Automaatne kordusvalimine, automaatne vastamine

• IP-valimine

•DTMF: sagedusribasisene, RFC2833, SIP INFO

• Võrgu jäädvustamine

•Süsteemilogi

• Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

• Telefoniraamat: 1000 gruppi

• SIP TLS-i ja SRTP kaudu

• Keskkonna- ja ohutusalane teave

• Kõne ootele panemine, vaigistus, DND

• Tarkvarauuendus veebi kaudu

• Koodek: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Muusika ootel, siseside, multisaade

Toote üksikasjad

Gigabitise värvilise ekraaniga IP-telefon

•HD-hääl

•4,3-tolline 480 x 272 piksliga graafiline LCD-ekraan taustvalgustusega

•Kahe pordiga gigabiti Ethernet

•20 SIP-kontot

•Kõne ootamine

•Kõne suunamine

•Pimedate/saatjate ümberpaigutamine

•50 liinivõtit

•WiFi ja Bluetoothi ​​​​adapter

•Keskkonnaohutus

HD Voice IP-telefon

Ohutu ja usaldusväärne

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A päring/NATPR päring

•STUN, seansi taimer (RFC4028)

•DTMF:Sisend‐Sagedusriba, RFC2833, SIP-i teave

Kulutõhus IP-telefon
IP-telefon_HD-heli

HD-hääl

IP-telefon_30 liin

20SIP-kontot

IP-telefoniliini võti

50 liiniklahvi

IP-telefon_ 4,3-tolline graafiline LCD-ekraan

4,3-tolline graafiline LCD-ekraan

IP-telefon_

5-osaline konverents

WiFi ja Bluetoothi ​​​​adapter

WiFi ja Bluetoothi ​​​​adapter

Lihtne haldamine

•Automaatne uuendamine/konfigureerimine

•Konfiguratsioon HTTP/HTTPS veebi kaudu

•Konfigureerimine seadme nupu kaudu

•SNMP

•TR069

•Võrgu püüdmine

JSL66G JSL66GP 1

  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile