• 单页面bänner

Tehases valmistatud müügil olev VoIP-lüüs, kõnekeskuse VoIP, VoIP-lüüs toetab 4000–20 000 kasutajat.

Tehases valmistatud müügil olev VoIP-lüüs, kõnekeskuse VoIP, VoIP-lüüs toetab 4000–20 000 kasutajat.

Lühike kirjeldus:

JSLPA on võimas SIP-kutseterminal, mis toetab välist Onvif-kaamerat, kõlarit, kiirvalimisklahve, hoiatustuld ja juhib ka elektromagnetilisi ukselukke. Tänu võimsale kajasummutusfunktsioonile suudab see pakkuda HD-audio/video intercomi. See sobib ideaalselt internetisuhtluse ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.


Toote üksikasjad

Tootesildid

Ettevõte järgib tegutsemiskontseptsiooni „teaduslik juhtimine, kõrge kvaliteedi ja efektiivsuse esikohale seadmine, kliendikesksus tehases valmistatud müügiväravate, kõnekeskuse VoIP-i ja 4000–20 000 kasutajat toetavate VoIP-väravate puhul“. Meeskonnatööd julgustatakse kõigil tasanditel regulaarsete kampaaniate abil. Meie uurimisrühm katsetab erinevaid valdkonna arendusi toodete täiustamiseks.
Ettevõte järgib tegutsemiskontseptsiooni „teaduslik juhtimine, kõrge kvaliteedi ja efektiivsuse esikohale seadmine, kliendikesksus“.Hiina kõnelüüs ja kõnekeskusMe loodame pakkuda lahendusi ja teenuseid rohkematele kasutajatele ülemaailmsetel järelturul; käivitasime oma globaalse brändingustrateegia, pakkudes oma suurepäraseid kaupu kogu maailmas tänu meie hea mainega partneritele, kes võimaldavad ülemaailmsetel kasutajatel koos meiega tehnoloogiliste uuenduste ja saavutustega sammu pidada.

JSLPA

JSLPA on võimas SIP-kutseterminal, mis toetab välist Onvif-kaamerat, kõlarit, kiirvalimisklahve, hoiatustuld ja juhib ka elektromagnetilisi ukselukke. Tänu võimsale kajasummutusfunktsioonile suudab see pakkuda HD-audio/video intercomi. See sobib ideaalselt internetisuhtluse ja turvalisuse juhtimiseks, näiteks äri-, institutsionaalsetes ja elamurakendustes.

Toote omadused

• DNS SRV/A päring/NATPR päring

• Uimastamine, seansi taimer

•Süsteemilogi

• Konfiguratsiooni varundamine/taastamine

• DTMF-režiim: sagedusalasisene, RFC2833 ja SIP INFO

• HTTP/HTTPS veebihaldus

• SIP TLS-i ja SRTP kaudu

• Vaikimisi automaatvastus

• Toimingu URL/aktiivse URI kaugjuhtimispult

• Ukse avamine: DTMF-toonid

• Kaks SIP-liini, kaks SIP-serverit

• Videokoodek: H.264

• DHCP/Staatiline/PPPoE

• Koodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Lairiba koodek: G.722

• Kahesuunaline helivoog

• Reaalajas / fikseeritud ajas ringhääling

• Video linkimine

Toote üksikasjad

Ideaalne äri-, institutsionaalsele ja elamukinnisvarale

•HD-hääl

•Ukse avamine: DTMF-toonid

•Avage eemalt, kui uksel on elektrooniline lukk

•Kaks SIP-liini, kaks SIP-serverit

•Uksetelefoni funktsioonid

•Kahesuunaline helivoog

•Reaalajas või fikseeritud ajas edastamine

•Väike disain, lihtne tõkkeposti sisse paigaldada

mj1

Kõrge stabiilsus ja töökindlus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A päring/NATPR päring

•Uimastamine, seansi taimer

•DHCP/Staatiline/PPPoE

•DTMF-režiim: sagedusribasisene, RFC2833 ja SIP INFO

mj2-02
intercom_SIP

SIP

intercom-kaamera

HD-kaamera

intercom_voice JSL88

HD-heli

intercom_C

-20 ℃ ~ 65 ℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Lihtne haldamine

•Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguratsioon HTTP/HTTPS veebi kaudu

•NTP/suveaeg

•Syslogi

•Konfiguratsiooni varundamine/taastamine

•Klahvistikupõhine konfiguratsioon

•SNMP/TR069

打印
Ettevõte järgib tegutsemiskontseptsiooni „teaduslik juhtimine, kõrge kvaliteedi ja efektiivsuse esikohale seadmine, kliendikesksus tehases valmistatud müügilolevate kõnelüüside, kõnekeskuse VoIP-i ja 4000–20 000 kasutajat toetavate VoIP-lüüside puhul“. Meeskonnatööd julgustatakse kõigil tasanditel regulaarsete kampaaniate abil. Meie uurimisrühm katsetab erinevaid valdkonna arendusi toodete täiustamiseks.
Tehases valmistatud kuummüükHiina kõnelüüs ja kõnekeskusMe loodame pakkuda lahendusi ja teenuseid rohkematele kasutajatele ülemaailmsetel järelturul; käivitasime oma globaalse brändingustrateegia, pakkudes oma suurepäraseid kaupu kogu maailmas tänu meie hea mainega partneritele, kes võimaldavad ülemaailmsetel kasutajatel koos meiega tehnoloogiliste uuenduste ja saavutustega sammu pidada.


  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile