• 单页面bänner

Seansi piirikontrolleri mudel JSL300

Seansi piirikontrolleri mudel JSL300

Lühike kirjeldus:

CASHLY JSL300 on loodud turvalisuse, koostalitlusvõime ja ... tagamiseks.

VKEde ja teenusepakkujate VoIP-võrkude vaheline transkodeerimine. JSL300

aidata VKEdel hõlpsalt pääseda ligi teenusepakkujate SIP-trunkidele / telekommunikatsioonioperaatoritele

Kõrgetasemelise turvalisusega IMS, samal ajal teostades SIP-vahendust ja heli

transkodeerimine. Skaleerudes 5-st kuni 50 SIP-seansini, vastab JSL300 alati SME nõuetele.

nõudlus täna ja tulevikus vaid väikeste investeeringutega.


Toote üksikasjad

Tootesildid

JSL300

CASHLY JSL300 on loodud turvalisuse, koostalitlusvõime ja transkodeerimise tagamiseks VKEde ja teenusepakkujate VoIP-võrkude vahel. JSL300 aitab VKEdel hõlpsalt juurde pääseda teenusepakkujate SIP-trunkidele / telekommunikatsioonioperaatorite IMS-ile kõrgetasemelise turvalisusega, samal ajal teostades SIP-vahendust ja heli transkodeerimist. Skaleerudes 5 kuni 50 SIP-seansile, vastab JSL300 alati VKEde nõudmistele nii täna kui ka tulevikus vaid väikese investeeringuga.

Toote omadused

•64 E1/T1 porti

•4 digitaalset töötlusüksust (DTU), igaüks toetab 480 kanalit

•Koodekid: G.711A/U, G.723.1, G.729A/B ja iLBC

•Kahekordsed toiteallikad

•Vaikuse summutamine

•2 GE-d

•Mugavusmüra

•SIP v2.0

•Hääletegevuse tuvastamine

•SIP-T, RFC3372, RFC3204, RFC3398

•Kaja summutamine (G.168), kuni 128 ms

•SIP-trunki töörežiim: partner/juurdepääs

•Adaptiivne dünaamiline puhver

•SIP/IMS registreerimine: kuni 2000 SIP kontoga

•Kõne ja faksi võimenduse reguleerimine

•NAT: dünaamiline NAT, Rport

•FAKS: T.38 ja läbilaskev

•Paindlikud marsruutimismeetodid: PSTN-PSTN, PSTN-IP, IP-PSTN

•Toetage modemit/POS-i

•Intelligentsed marsruutimisreeglid

•DTMF-režiim: RFC2833/SIP-info/ribasisene

•Kõnede marsruutimine aja alusel

•Selge kanal/selge režiim

•Kõnede marsruutimine põhineb helistaja/helistatava eesliidetel

•ISDN PRI

•512 Marsruudireeglid iga suuna jaoks

•Signaal 7/SS7: ITU-T, ANSI, ITU-HIINA, MTP1/MTP2/MTP3, TUP/ISUP

•Helistaja ja valitud numbri manipuleerimine

•R2 MFC

•Kohalik/läbipaistev helina toon

•Veebipõhise graafilise kasutajaliidese konfiguratsioon

•Kattuv valimine

•Andmete varundamine/taastamine

•Valimisreeglid kuni 2000-ga

•PSTN-kõnede statistika

•PSTN-grupp E1 pordi või E1 ajapilu järgi

•SIP trunk kõnede statistika

•IP-trunkigrupi konfiguratsioon

•Püsivara uuendamine TFTP/veebi kaudu

•Häälekoodekite rühm

•SNMP v1/v2/v3

•Helistaja ja helistatud numbri valged nimekirjad

•Võrgu jäädvustamine

•Helistaja ja valitud numbri mustad nimekirjad

•Syslog: silumine, teave, viga, hoiatus, teade

•Juurdepääsureeglite loendid

•Kõneajaloo kirjed Syslogi kaudu

•IP-trunki prioriteet

•NTP sünkroniseerimine

•Raadius

•Tsentraliseeritud haldussüsteem

Toote üksikasjad

VKEdele mõeldud SBC

•5–50 SIP-seanssi, 5–50 transkodeerimist

•1+1 aktiivse ooterežiimi koondamine äritegevuse järjepidevuse tagamiseks

•Põhjalik SIP-koostalitlusvõime, lihtne ühendus erinevate teenusepakkujatega

•SIP vahendamine, SIP sõnumite manipuleerimine

•Piiramatud SIP-trunkid

•Paindlik marsruutimine IMS-ile juurdepääsuks

•QoS, staatiline marsruut, NAT-i läbimine

pro-SBC-1

Täiustatud turvalisus

•Kaitse pahatahtlike rünnakute eest: DoS/DDoS, vigased paketid, SIP/RTP üleujutus

•Perimeetrikaitse pealtkuulamise, pettuste ja teenuste varguse vastu

•TLS/SRTP kõnede turvalisuse tagamiseks

•Topoloogia varjab võrgu kokkupuudet

•ACL, dünaamiline valge ja must nimekiri

•Ribalaiuse piiramine ja liikluse juhtimine

dd-x2
安全

Täiustatud turvalisus

Topoloogia peitmine

Topoloogia peitmine

VoIP-tulemüür

VolP tulemüür

Ulatuslik SIP-koostalitlusvõime

Ulatuslik SIP-koostalitlusvõime

Litsentsi skaleeritavus

Litsentsi skaleeritavus

Transkodeerimine

Transkodeerimine

Lihtne haldamine

•Intuitiivne veebiliides

•Toetage SNMP-d

•Automatiseeritud eraldamine

•Cashly pilvehaldussüsteem

•Konfiguratsiooni varundamine ja taastamine

•Silumistööriistad

pro_de105

  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile