• 单页面bänner

4G SIP audio intercom mudel JSL92-SG

4G SIP audio intercom mudel JSL92-SG

Lühike kirjeldus:

JSL92-SG seeria on kvaliteetne 4G traadita SIP-audio interkom kaja summutamise funktsiooniga. Kogu seade on valmistatud alumiiniumsulamist. Pindkorpus on täielikult mustast liivapritsiga töödeldud. Võrreldes tavaliste turul olevate interkomidega on sellel atraktiivsem välimus, see näeb pärast paigaldamist luksuslikum ja stabiilsem välja. 4G LTE režiimis muudab see paigaldamise oluliselt lihtsamaks kui kunagi varem. Ja JSL92-SG pakub sama HD-helikvaliteeti kui kaabeltüüpi seadmed.


Toote üksikasjad

Tootesildid

4G SIP audio-intercom

JSL92-SG seeria on kvaliteetne 4G traadita SIP-audio interkom kaja summutamise funktsiooniga. Kogu seade on valmistatud alumiiniumsulamist. Pindkorpus on täielikult mustast liivapritsiga töödeldud. Võrreldes tavaliste turul olevate interkomidega on sellel atraktiivsem välimus, see näeb pärast paigaldamist luksuslikum ja stabiilsem välja. 4G LTE režiimis muudab see paigaldamise oluliselt lihtsamaks kui kunagi varem. Ja JSL92-SG pakub sama HD-helikvaliteeti kui kaabeltüüpi seadmed.

Toote omadused

•DTMF-režiim: sisse‐Sagedusriba, RFC2833 ja SIP INFO

• DHCP/Staatiline/PPPoE

• Uimastamine, seansi taimer

• DNS SRV/A päring/NATPR päring

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

• SIP TLS-i ja SRTP kaudu

• Konfiguratsiooni varundamine/taastamine

•Süsteemilogi

•SNMP/TR069

• Konfiguratsiooniveeb‐juhtimine

• HTTP/HTTPS veebihaldus

• Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

• Mugavusmüra generaator (CNG)

• Hääletegevuse tuvastamine (VAD)

• Koodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Lairiba koodek: G.722

• Kaks‐viis helivoog

• HD-hääl

• Toimingu URL/aktiivse URI kaugjuhtimispult

• Vaikimisi automaatvastus

• Uksetelefoni funktsioonid

Toote üksikasjad

4G SIP audio-intercom

•4G traadita ühendus

•HD-heli

•WalMounting

•Ühe puudutusega kõne

•WalMounting

•MetaHousing, stabiilsus ja töökindlus

•Enesediagnostika

•Automaatne varustamine

•B1/3/5/34/38/39/40/41, TDD ja FDD

•DualButton lisavarustusena: DP92-DG

mj1

Kõrge stabiilsus ja töökindlus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A päring/NATPR päring

•Uimastamine, seansi taimer

•DHCP/Staatiline/PPPoE

•DTMF-režiim: sagedusribasisene, RFC2833 ja SIP INFO

mj2-02
intercom_C

-35 ℃ ~ 65 ℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD-heli

Detail

4G SIP audio intercom mudel JSL92-SG

  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile