• 单页面bänner

4G SIP videointercom mudel JSL92V-SG

4G SIP videointercom mudel JSL92V-SG

Lühike kirjeldus:

JSL92V-SG seeria on kvaliteetne 4G traadita SIP-video interkom kaja summutamise funktsiooniga. Kogu seade on valmistatud alumiiniumsulamist. Korpus on täielikult mustast liivapritsiga töödeldud. Võrreldes tavaliste turul olevate interkomidega on sellel atraktiivsem välimus, see näeb pärast paigaldamist luksuslikum ja stabiilsem välja. 4G LTE režiimis muudab see paigaldamise oluliselt lihtsamaks. Ja JSL92V-SG pakub sama HD-heli ja -video kvaliteeti kui kaabeltüüpi seadmed.


Toote üksikasjad

Tootesildid

4G SIP videointercom

JSL92V-SG seeria on kvaliteetne 4G traadita SIP-video interkom kaja summutamise funktsiooniga. Kogu seade on valmistatud alumiiniumsulamist. Korpus on täielikult mustast liivapritsiga töödeldud. Võrreldes tavaliste turul olevate interkomidega on sellel atraktiivsem välimus, see näeb pärast paigaldamist luksuslikum ja stabiilsem välja. 4G LTE režiimis muudab see paigaldamise oluliselt lihtsamaks. Ja JSL92V-SG pakub sama HD-heli ja -video kvaliteeti kui kaabeltüüpi seadmed.

Toote omadused

DTMF-režiim: sagedusribasisene, RFC2833 ja SIP INFO

DHCP/Staatiline/PPPoE

Uimastamine, seansi taimer

DNS SRV/A päring/NATPR päring

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

SIP üle TLS-i, SRTP

Konfiguratsiooni varundamine/taastamine

Syslogi

SNMP/TR069

Veebipõhine konfiguratsioonihaldus

HTTP/HTTPS veebihaldus

Automaatne seadistamine: FTP/TFTP/HTTP/HTTPS/PnP

Mugavusmüra generaator (CNG)

Hääletegevuse tuvastamine (VAD)

Koodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Lairiba koodek: G.722

Kahesuunaline helivoog

HD-hääl

Toimingu URL/aktiivse URI kaugjuhtimispult

Vaikimisi automaatvastus

Uksetelefoni funktsioonid

Toote üksikasjad

4G SIP videointercom

•4G traadita ühendus

•HD-video

•WalMounting

•Ühe puudutusega kõne

•Seinale kinnitatav

•MetaHousing, stabiilsus ja töökindlus

•Enesediagnostika

•Automaatne varustamine

•B1/3/5/34/38/39/40/41, TDD ja FDD

mj1

Kõrge stabiilsus ja töökindlus

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP üle TLS-i, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A päring/NATPR päring

•Uimastamine, seansi taimer

•DHCP/Staatiline/PPPoE

•DTMF-režiim: sagedusribasisene, RFC2833 ja SIP INFO

mj2-02
intercom_C

-35 ℃ ~ 65 ℃

intercom_IP65

IP65

intercom-kaamera

HD-video

intercom_ONVIF

Onvif

intercom_SIP

SIP

4G_LTE

4G

intercom_voice JSL88

HD-heli

intercom_IK10

IK10

Detail

4G SIP videointercom mudel JSL92V-SG

  • Eelmine:
  • Järgmine:

  • Kirjuta oma sõnum siia ja saada see meile